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1. Introduction 
The most important thing to know about correctly formatting a dissertation is to start with the 
Dissertation Style Template.  Do not wait until you have written your dissertation to apply the 
formatting standards.  This cannot be stressed enough. 
 
Note 1:  The template is useful for complying with the AU Standards for Written Work 
(available on the Graduate Studies web site http://www.andrews.edu/GRAD/resources.html).  
For compliance with APA standards, a program like EndNote is very helpful for citations and 
references.  You would need to read the APA manual for help on other formatting standards. 
 
Note 2: The template contains a lot of boilerplate text.  This is for sample purposes only to 
demonstrate how to use the styles.  Replace it with your own text as appropriate. See Shirley 
Freed’s qualitative dissertation links for examples for complete approved dissertations at 
http://www.andrews.edu/%7Efreed/resources_qdtations.html. 
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2. General Notes on Using Word 
Microsoft Word makes a number of formatting assumptions in an attempt to simplify word 
processing by automating certain tasks.  However, even if the assumptions are correct 80 per 
cent of the time, it can be more trouble than it is worth undoing Word’s “helpfulness” the other 
20 per cent of the time.  These notes explain some of Word’s formatting habits, including how to 
turn off certain default settings. 

2.1 Turn On or Off Automatic Formatting 
1. On the Tools menu, click AutoCorrect Options . . . 
2. Click the AutoFormat As You Type tab. 
3. Select or clear the options you want turned on or off. 

2.2 Show All Commands (in dropdown menus) 
In versions of Microsoft from Office 2000 and onwards, the dropdown menus contain only 
commonly or recently used commands.  Follow these steps to make all the commands always 
visible in the dropdown menus. 
 

1. Right-click on any toolbar. 
2. Click Customize . . . 
3. Click the Options tab.  
4. Select the Always show full menus check box.  

Note: Changing this setting affects all of your Microsoft Office programs. 

2.3 Make the Show/Hide Button Visible 
Sometimes it is necessary to see what non-printing characters or commands were used to achieve 
the horizontal or vertical spacing for a certain piece of text.  You need to know if a paragraph 
that seems to be centered is using leading spaces (shudder) or multiple tabs, or a center aligned 
tab, or a paragraph indent, or paragraph centering.  Only paragraph centering will consistently 
give the desired result following changes in the text, or the font, or the page margins, etc.  But 
how can you tell what was used originally? 
 
In WordPerfect, you use Reveal Codes.  In Word, you use the Show/Hide        button.  In the 
default Office XP installation, the Standard and Formatting toolbars are placed side by side, and 
there are too many buttons for all of them to be visible.  You need to make these two toolbars 
appear one below the other.  The easiest way to do this in Word XP is as follows, but you can 
also drag the toolbars around with the mouse, holding it over the left hand end of the bar, and 
clicking and dragging. 
 

1. Right-click on any toolbar. 
2. Click Customize . . . 
3. Click the Options tab. 
4. Select the Show Standard and Formatting toolbars on two rows check box. 

 
Additional formatting information can be displayed in the Task Pane, as follows: 
 

1. On the Format menu, click Reveal Formatting 
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2.4 Add the View Field Codes button to the Toolbar 
There are times when it is useful to see the contents of field codes such as bookmarks, table and 
figure tags, and EndNote tags. 
 

1. Right-click on any toolbar. 
2. Click Customize . . . 
3. Click the Commands tab. 
4. Click on the View in the list of Categories 
5. Scroll down to View Field Codes in the list of Commands 
6. Click on View Field Codes and drag it to where you want to place it on the toolbar, 

say beside the Show/Hide button. 
7. Click Close 

2.5 Vertical Spacing in Word 
The A.U. Standards for Written Work document specifies the vertical spacing of the various 
elements of a dissertation in inches in relation to the top of the page, whereas in Microsoft Word, 
vertical spacing is most easily specified in relation to the end of the previous paragraph.  Some 
elements, such as the Dissertation Title, could contain more than one line.  Therefore, to achieve 
correct vertical spacing for paragraphs that follow elements with variable numbers of lines, you 
must count out the appropriate number of times to press the <Enter> key to get the correct 
spacing. 

2.6 Applying the Styles 
Using styles in Word XP has been made much easier than in earlier versions by adding an option 
to display the Style Gallery in a panel as you edit (Format -> Styles and Formatting).  
Applying a style is as simple as selecting the paragraph in your document then clicking the style 
in the gallery panel.  In earlier versions, you apply a style from the Menu Bar (Format -> 
Style) or from the leftmost dropdown box in the Format Tool Bar. 
 
Word XP 

♦ To display the Style Gallery: 
o In the Menu Bar: Format -> Styles and Formatting 

♦ To apply a style: 
o Click in the paragraph for a paragraph style, or select the text to be affected for a 

character style. 
o Click the style name in the gallery panel or – 
o Click the down arrow on the dropdown box at the leftmost end of the Format Tool 

Bar and choose a style from the list. 
 
Earlier Versions of Word 

♦ To display the Style Area: 
o In the Menu Bar: Tools -> Options -> View Tab 
o Set Style area width to 1” or more. 
o Set the view format to Normal rather than Print Layout view: View -> Normal 

♦ To apply a style: 
o Click in the paragraph for a paragraph style, or select the text to be affected for a 

character style. 
o In the Menu bar: Format -> Style then click the style name in the popup panel or 

–  
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o Click the down arrow on the dropdown box at the leftmost end of the Format Toolbar 
and choose a style from the list. 

2.7 Page Numbering and Sections in Word 
Different styles of page numbering are used in different parts of the dissertation.  The pages 
preceding chapter 1 are either not numbered, or are numbered with lower case Roman numerals.  
The pages that follow are numbered from page 1, with the number appearing centered at the 
bottom of the page on the Chapter title pages and centered at the top of the pages for the rest of 
the chapter.  Page numbers run on from chapter to chapter.  To achieve the Roman numeral 
numbering and the placement of page numbers at the bottom for the chapter title pages, 
Microsoft uses Sections.  Each time the page number format or placement changes, instead of 
inserting a Page Break, you insert a Section Break with the Next Page option. 
 
These step by step notes should work fine for you throughout the writing of your dissertation.  
But if they don’t work exactly as given, they will hopefully give enough information on how 
page numbering works so you can figure out how to handle any exceptions that may arise.  The 
pagination is already set up in the Dissertation Style Template, so this should get you started. 
 
Start of Roman Numerals 

1. Position the cursor where the new page should start. 
2. In the Menu Bar: Insert -> Break... -> Next Page and click OK. 
3. In the Menu Bar: View -> Header and Footer 
4. Press <Down Arrow> to get to the Footer paragraph. 
5. The default format is Same as Previous.  Click the Same as Previous toggle button        

on the Header and Footer toolbar to turn this off. 
6. Click the Insert Page Number button       . 
7. Center the number (Click the Center icon        on the Format Toolbar) 
8. Click the Format Page Number button       . 
9. Choose lower case Roman from the Number format dropdown box. 
10. Choose the appropriate starting number from the Start at box and click OK. 
11. Click the Close button. 

 
Start of Chapter 1 

1. Wait until you have written at least two pages before setting up page numbering, then 
position the cursor to the left of Chapter One. 

2. In the Menu Bar: Insert -> Break... -> Next Page and click OK. 
3. In the Menu Bar: View -> Header and Footer 
4. Press <Down Arrow> to get to the Footer paragraph. 
5. The default format is Same as Previous.  Click the Same as Previous toggle button        

on the Header and Footer toolbar to turn this off. 
6. Click the Page Setup button       . 
7. Check the Different first page box and click OK. 
8. Click the Insert Page Number button        if not already there. 
9. Center the number if not already centered (Click the Center icon on the Format Toolbar). 
10. Click the Format Page Number button       . 
11. Choose 1, 2, 3, … from the Number format dropdown box. 
12. Set the starting number to 1 in the Start at box and click OK. 
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13. Press <Down Arrow> to get to the Header paragraph of the next page. 
14. Click the Insert Page Number button        if not already there. 
15. Center the number if not already centered (Click the Center icon on the Format Toolbar). 
16. Press <Down Arrow> to get to the Footer paragraph. 
17. Delete the page number that is there. 
18. Click the Close button. 

 
Start of Chapter 2 

1. Wait until you have written at least two pages before setting up page numbering, then 
position the cursor to the left of Chapter Two. 

2. In the Menu Bar: Insert -> Break... -> Next Page and click OK. 
3. In the Menu Bar: View -> Header and Footer 
4. Press <Down Arrow> to get to the Footer paragraph. 
5. The default format is Same as Previous.  Click the Same as Previous toggle button        

on the Header and Footer toolbar to turn this off. 
6. Click the Format Page Number button        (the number 1 should appear centered). 
7. Click Continue from previous section and click OK. 
8. Click the Close button. 

 
Start of remaining Chapters 

1. Wait until you have written at least two pages of each new chapter before setting up page 
numbering, then position the cursor to the left of Chapter nnn. 

2. In the Menu Bar: Insert -> Break... -> Next Page and click OK.  Each new 
Chapter (Section in Word) inherits the properties of the previous one, which is the 
number the first page of the section differently from the rest, and to continue numbering 
from the previous section. 
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3. Getting Started 

3.1 Download and Save the Template 
Download DissTemplate.dot from the Leadership Forms & Manuals page, and save it on 
your computer.  (http://www.andrews.edu/leaderpart/forms/DissTemplate.dot) 

3.2 Create a New Dissertation Document Using the Template 
The best way to use the Dissertation Template is to use it to create your initial dissertation 
document. 
 

1. In the Menu Bar: File -> New 
2. Under New from existing document, click Choose Document . . . 
3. Browse to the location where you saved Dissertation Template and click Create New. 
4. Save the new document in your dissertation folder. 

3.3 Attach the Template to an Existing Dissertation Document 
If you have already typed a lot of your dissertation, you can attach the template to your existing 
document.  Be sure to make a copy of your current dissertation document before you make any 
changes! 
 

1. In the Menu Bar: Tools -> Templates and Add-Ins . . . 
2. Click the Attach button. 
3. Browse to the location where you saved the Dissertation Template, select it and click 

Open. 
4. Check the Automatically update document styles check box. 
5. Click OK. 

4. Applying the Styles 
The following instructions take you through each of the sections of the dissertation, starting with 
the Abstract pages.  The template includes a lot of sample “boilerplate” text.  Consult with your 
Dissertation Chair 

4.1 Abstract Title Page 
1. Go to page 2 of the document, where the word “ABSTRACT” appears in the style 

ABSTRACT HEAD 1. 
2. The next paragraph is in the style ABSTRACT TITLE.  The title is kept in one paragraph 

by using <Shift><Enter> to force line breaks, not <Enter>, as this will start a new 
paragraph.  Triple click in this paragraph to select the whole paragraph, and type your 
own title.  The style automatically displays in upper case. 

3. The next paragraph contains the author’s name in the style Author.  Because vertical 
spacing in Word is most easily specified relative to the previous paragraph rather than the 
top of the page, you have to press the <Enter> key the appropriate number of times to get 
the correct vertical spacing for the Author paragraph.  Press <Enter> multiple times until 
the number of lines of Abstract Title plus the number of blank lines equals 9 lines.  To 
make it easier to count blank lines, click the Show/Hide button        on the Standard 
Toolbar. 
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4. Make sure that the 9th line is the one containing the word “by” and that it is in the 
Author style. 

5. Type your name on the next line. 
6. Type the name of your chair in place of the one that is there.  This line is in the Chair 

style.  <Enter> was pressed to end the Chair paragraph, then <Ctrl><Enter> was pressed 
to start a new page. 

4.2 Abstract Pages 
1. The third page starts with “ABSTRACT OF GRADUATE STUDENT” RESEARCH in 

the Abstract Head 2 style, followed by <Shift><Enter> and “Dissertation” on the 
next line. 

2. The next line is in the Triple Centered style, and contains the name of the institution, 
“Andrews University”, followed by<Shift><Enter>. 

3. The next line contains “School of  Education”, followed by <Enter>. 
4. The Title line is in the Triple Left style.  Type the Title, researcher name, chair name 

and degree, and date completed lines, pressing <Enter> after each line.  The title must be 
all upper case.  Select the whole title (drag the mouse cursor over it) and press 
<Shift><F3> 

5. Apply the Abstract Head 3 style to each heading line you have in your abstract. 
6. The next paragraph defaults to Body Text style.  Type the text of the abstract, repeating 

this step for each new heading. 
7. The abstract pages end with a Section Break, not a regular Page Break. 
8. Page Numbering: There are no page numbers in the document up to this point. 

 
Important: These pages end with a special kind of page break – it is a Section Break with the 
section starting on a new page.  For each different kind of page numbering style, it is necessary 
to start a new section. 

4.3 Dissertation Title Page 
1. The first paragraph contains the words “Andrews University” in the Institution style, 

which sets the correct vertical spacing. 
2. The next paragraph contains the words “Department of Educational Administration and 

Supervision”, split over two lines with a line break (<Shift><Enter>), in the 
Department style. 

3. The Department paragraph will typically be one or maybe two lines long.  Press <Enter> 
multiple times until the number of lines of Department plus the number of blank lines 
equals 8 lines.  To make it easier to count blank lines, click the Show/Hide button        on 
the Standard Toolbar. 

4. Make sure that the 8th line is the one where the dissertation title starts.  This paragraph is 
in the Title style. 

5. The Title paragraph will almost certainly span more than one line.  Press <Enter> 
multiple times until the number of lines of Title plus the number of blank lines equals 9 
lines.  To make it easier to count blank lines, click the Show/Hide button        on the 
Standard Toolbar. 

6. Make sure that the 9th line is the one where the degree paragraph starts.  This paragraph is 
in the Degree style. 

7. The <Enter> key is pressed 5 times at the end of the degree paragraph to get to the 
position for the Author paragraph.  This paragraph is in the Author style. 

8. If your dissertation is printed in multiple volumes, there will be a Volume paragraph.  It 
uses the style Triple Centered.  Delete this paragraph if you do not need it. 
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4.4 Copyright Notice 
1. The next page is a copyright notice, if you wish to include one.  Delete the page if you do 

not need it. 

4.5 Approval Page 
1. The title appears at the top of the page in the Approval 1 style to give it the proper 

vertical and internal spacing. 
2. The degree paragraph is in the Approval 2 style. 
3. The author paragraph is in the Approval 3 style. 
4. The next paragraphs are in the Approval 4 style, and are single spaced. 

4.6 Dedication Page 
1. There is a sample dedication page.  Roman numeral page numbering starts on this page, 

beginning at iii in this example. 

4.7 Table of Contents – General Notes 
1. The headings for the contents pages use the Approval 1 style. 
2. Styles are defined for levels 1 through 5 for the Table of Contents, which is generated 

mostly automatically.  The upper case Roman numerals are not part of the text of the 
chapter headings, so they will have to be written into the table of contents manually each 
time the table is regenerated. 

3. Press <F9> to regenerate the table.  You have the option of updating page numbers 
only or updating the whole table.  If you have not added any new headings or sub-
headings, etc, you can update just the page numbers, and this will preserve the Roman 
numerals. 

4.8 Inserting a Table of Contents 
The Dissertation Template comes with an automatically generated Table of Contents already in 
place.  The entries in the table of contents are selected because of the outline level property 
values that are set in the styles.  If you are using the Template by attaching it to a document you 
have already written, you will need to use styles for each level of heading, with the level 
property set appropriately.  It may not be worth the effort of doing this after the fact just to get 
Word to partially create the table of contents for you. 
 
But if you want to use Word to generate a table of contents in a document you have already 
written, here is how you do it. 
 

1. Type the heading TABLE OF CONTENTS and apply the style Approval 1. 
2. Press <Enter> twice and type LIST OF TABLES, <Tab>, and the page number, then 

apply the style TOC 1. 
3. Repeat for the LIST OF ILLUSTRATIONS and ACKNOWLEDGEMENTS entries. 
4. On the next line type the word Chapter and apply the style Single. 
5. On the next line type roman numeral I followed by <Tab> and apply the style TOC 1. 
6. In the menu bar: Insert -> Reference -> Index and Tables . . . 
7. Click the Table of Contents tab. 
8. In the Show levels box, enter 4 and click OK. 
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4.9 Setting Leader Dot Spacing for Table of Contents 
After pressing <F9> to regenerate the table of contents, the spacing for the leader dots will be 
lost.  Here is how to reset it. 
 

1. In the Menu Bar: Edit -> Replace 
2. In Find what: box, type ^t (Word's code for the <Tab> character. 
3. In Replace with: box, type ^t again. 
4. Click the More button if it is visible.  It changes to the Less button once it is clicked. 
5. Click the Format button, and select Font from the dropdown list. 
6. Click the Character Spacing tab. 
7. In the Spacing By: box, type 5 and click OK. 
8. Back in the Find and Replace window: 

• For each leader dot tab in the Table, 
• Click the Find Next button 
• Click the Replace button 

9. Click the Cancel button or the <Esc> key when done. 
10. For entries on pages with fewer than three digits, you need to manually insert a space in 

front of the page number to make the leader dots end at the same place as entries on 
pages after 99. 

 
REMEMBER: When you do the next Find and Replace, Word will display all the previously 
used values as defaults, including the Expanded by 5pt formatting instruction.  To clear this, 
click in the Replace with: box and click the No Formatting button. 

4.10 Inserting Roman Numeral Chapter Numbering in TOC 
After pressing <F9> to regenerate the table of contents, the Roman numeral numbering will be 
lost.  The “I” for the first chapter is left in a paragraph on its own, since it was not really a part of 
the table that has just been reconstructed.  Here is how to put the Roman numerals back. 
 

1. Position the cursor at the beginning of the first word of the first chapter and press 
<Backspace>. 

2. Hold <Shift><Home> and then press <Ctrl><C> to copy that text to the clipboard. 
3. Move the cursor to the start of the second chapter and press <Ctrl><V> to paste that text 

there. 
4. Change the I to the correct Roman value and repeat steps 3 and 4 until complete. 

4.11 List of Tables 
In the APA format, the title of the table appears on the line after the table number.  Word is not 
able to bring the text from the next line into the list of tables, so these tables will have to be 
maintained manually. 
 
However, it is possible to create bookmarks at each table, and to insert cross-references in the 
List of Tables so that page numbers can be generated automatically.  Repeat the following 
instructions for each table to be included in the List of Tables. 
 

1. Position the cursor at the appropriate place in the LIST OF TABLES. 
2. In the Menu bar: Insert -> Reference -> Cross-reference. 
3. Choose Table in the Reference type: drop-down box. 
4. Choose Entire caption in the Insert reference to: drop-down box. 



UsingWord.doc  Page 10 of 11 

 

5. Select the appropriate Table entry from the For which caption: list. 
6. Click Insert then Close. 
7. Enter a <period> and a <space> and manually type the Table Title. 
8. Press <Tab>.  Close-spaced leaders dots will appear if the TOC style has already been 

applied. 
9. In the Menu bar: Insert -> Reference -> Cross-reference 
10. Choose Table in the Reference type: drop-down box. 
11. Choose Page number in the Insert reference to: drop-down box. 
12. Select the appropriate Table entry from the For which caption: list. 
13. Click Insert then Close. 
14. Apply the TOC1 style 
15. See 4.9 Setting Leader Dot Spacing for Table of Contents 

4.12 List of Figures/Illustrations 
1. For figures, the figure number and title appear on the same line, so you can use Word to 

create and maintain the List if Illustrations. 
2. Follow the same instructions as those given for inserting a Table of Contents (Sections 

4.7 - 4.9), only chose the Table of Figures tab instead of the Table of Contents.  
Whenever you regenerate the table, you will need to reset the spacing for the leader dots 
(see Section 4.9).  You will also need to remove the word “Figure ” from in front of each 
figure number. 

4.13 Acknowledgements 
1. This page ends in a section break in order to set up page numbering for Chapter One. 

4.14 Chapters 
1. See 2.7 Page Numbering and Sections in Word for notes on setting up page numbering 

for the chapters using Sections. 
2. The chapter number is in the Chapter Number style. 
3. The chapter title is in the Chapter Title style. 
4. There are five levels of chapter heading defined (Chapter Head 1 through Chapter 

Head 5).  Apply these as needed.  See 2.6 Applying the Styles for notes on how to apply 
Word styles. 

5. The body of the dissertation will be written in the Body Text style. 
6. Various other styles have been included, such as Quotation for block quotations, 

indented and single spaced. 
7. There are styles for Table and Figure numbers (Caption) and titles (Table Title). 

4.15 Table and Figure Captions 
Use Word’s automatic caption numbering for tables and figures. 

1. Position the cursor in the document where the caption is to be inserted, above for tables, 
below for figures. 

2. In the Menu bar: Insert -> Reference -> Caption 
3. Choose Figure or Table in the Options Label dropdown box and click OK. 
4. Apply the style Table Caption to the table number paragraph and Table Caption to 

the figure caption and number paragraph. 
5. Enter the title of the table or figure (in the next paragraph for table), and apply the style 

Table Title or Figure Title as appropriate. 
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1. Optional – for Tables Only (Word can maintain the List of Figures/Illustrations 

automatically) 
Select the Table Title and copy it to the Clipboard (<Ctrl>C). 

2. Select the Table and number line. 
3. In the Menu bar: Insert -> Bookmark 
4. Paste (Ctrl>V) the Table Title into the Bookmark Name box, and remove the spaces. 
5. Click the Add button.  You will now be able to insert the page number for this bookmark 

into the List of Tables. 
 
Step One: 
 
As for the captions, type the caption category on a separate line, for  
example: 
 
Figure 
{ SEQ "figure" } 
 
Table 
{ SEQ "table" } 
 
To see this code, you must press the Alt-F9 key. Insert the "{" and "}"  
signs with the Ctrl-F9 command. 
 
 
Step Two: 
Define the paragraph mark at the end of the category line as hidden. 
 
Now you can cross-reference to the respective categories without copying  
the caption label. 
 
(from Peter Gallmann on http://support.microsoft.com/newsgroups/default.aspx 
on Community Newsgroup Office -> Word -> Word Numbering 
 


